openMairie.org | Démonstration | Documentation | Forum

Opencourrier 4 - erreur database

Bonjour,

J’ai essayé d’installer une version 4 de opencourrier malheureusement je me retrouve avec des erreurs, je ne suis malheureusement pas un pro du php. Merci beaucoup pour votre aide.