openMairie.org | Démonstration | Documentation | Forum

Version php/mysql 1.6

Bonjour, Est-ce que quelqu’un pourrait m’indiquer les versions php et mysql à utiliser pour la version 1.6 svp ?
J’ai pour l’instant des messages d’erreurs dans tous les sens malgré une bonne installation de l’application…
Par avance merci